Conversations-Plugins

Conversations-Erweiterungen (plugins)

… für die Version “Conversations Legacy” (1.x). Die Erweiterungen sind ab der Version 2.x von “Conversations” nicht mehr erforderlich, da sie in die App integriert sind.